当前位置:
电动机智能保护器调断相保护问题求助
回复 | 人气 | 打印
Smile-lyc 个人主页 给TA发消息 加TA为好友 悬赏30分-已结帖 发表于:2019-12-10 17:34:49 楼主

有一台500KW电动机,启动采用液阻启动模式,电源为接触器供电。

电动机智能保护器启动过程偶尔会显示“C”(断相保护),导致启动失败。检查:

1、电源线没有断路现象,各个接触端子没有松动痕迹,电缆线更谈不上断路问题。

2、测量电动机三相绕组电阻平衡。

3、断开负载,控制回路上电多次测试接触器(主电源和转子短接2只接触器)触头闭合良好。

以上硬件测量都OK。

初步怀疑:

1、智能保护器误动作?

2、智能保护器灵敏度过高?

3、参数设置不合理?

……………………

针对这种现象,大家以为可能的原因有哪些?

分享到: 关注收藏 邀请回答 回复 举报


楼主最近还看过

李东泽 个人主页 给TA发消息 加TA为好友 发表于:2019-12-10 19:06:08 1楼
 

我认为是参数设置的不对

  回复 引用 举报
请叫我王老湿 个人主页 给TA发消息 加TA为好友 发表于:2019-12-10 20:14:44 2楼
 

如果只有启动瞬间会出现这样问题,而且又是用了很久的东西,就不应该是参数设置问题,电动智能保护器3相电压检测是通过互感器接入的还是直接接入的?

  回复 引用 举报
问学_23 个人主页 给TA发消息 加TA为好友 发表于:2019-12-10 22:18:31 3楼
 

硬件如果没问题的话,适当调整一下参数如:启动时间延长或断相时间延长试试。

  回复 引用 举报
xiexie1999 个人主页 给TA发消息 加TA为好友 发表于:2019-12-11 11:23:08 4楼
 

偶尔出现  硬件应该没多大问题   还是看看智能保护器能不能调整

  回复 引用 举报
Smile-lyc 个人主页 给TA发消息 加TA为好友 发表于:2019-12-11 16:31:17 5楼
 


引用 请叫我王老湿 的回复内容: 如果只有启动瞬间会出现这样问题,而且又是用了很久的东西...

-------------------------

通过三只互感器接入

  回复 引用 举报
李东泽 个人主页 给TA发消息 加TA为好友 发表于:2019-12-11 23:06:37 6楼
 


引用 Smile-lyc 的回复内容: 引用 请叫我王老湿 的回复内容: 如果只有启动瞬间会出...

-------------------------

互感器精度等级是0.5还是多少

  回复 引用 举报
Smile-lyc 个人主页 给TA发消息 加TA为好友 发表于:2019-12-12 06:54:56 7楼
 


引用 李东泽 的回复内容: 引用 Smile-lyc 的回复内容: 引用 请叫我王...

-------------------------

0.5

  回复 引用 举报
李东泽 个人主页 给TA发消息 加TA为好友 发表于:2019-12-12 09:03:02 8楼
 


引用 Smile-lyc 的回复内容: 引用 李东泽 的回复内容: 引用 Smile-lyc ...

-------------------------

电流互感器没有问题,0.5的等级可以用于计量用的。

排除硬件故障,建议优化参数

  回复 引用 举报
李纯绪 个人主页 给TA发消息 加TA为好友 发表于:2019-12-12 21:39:23 9楼
 

        所问非所答。电压信号不可能是电流互感器引入的,一定是电阻降压或变压器(相当于电压互感器)引入三相电压信号。这里非计量装置,互感器没有精度要求。

        同意王工的意见,已经运行过一段时间了,参数设置不会有问题,况且没有哪个参数能使保护器有时出现缺相显示。

        可能的原因是:保护器自身有缺陷,引入三相电压的信号回路故障。比如某一相信号电压低。

  回复 引用 举报
人谋天成 个人主页 给TA发消息 加TA为好友 发表于:2019-12-13 12:10:04 10楼
 

很简单,你把接入保护器的三相电源相序按顺序调动一次。如果故障还出在C相就是保护器问题,如果出在别的相就是电路或电机问题。逐步缩小故障范围查找

  回复 引用 举报
请叫我王老湿 个人主页 给TA发消息 加TA为好友 发表于:2019-12-21 08:36:33 11楼
 


回复内容:

对: 人谋天成 很简单,你把接入保护器的三相电源相序按顺序调动一次。如... 内容的回复!

-------------------------

这样也是一种很不错的测试方法,逐级排查,最终找到故障点

  回复 引用 举报
江山永固 个人主页 给TA发消息 加TA为好友 发表于:2019-12-22 21:10:10 12楼
 

这种情况一般是参数设置修改问题,是由保护器灵敏度及其他因素引起的。需做彻底检查及长时间观察排除故障。

  回复 引用 举报
steelen 个人主页 给TA发消息 加TA为好友 发表于:2019-12-25 16:36:39 13楼
 

启动采用液阻启动模式


液阻的问题,液阻很难保证3个完全一致

这样三相就不平衡了,会有负序电流

于是,缺相保护就动作了

增大缺相保护的时间定值吧

缺相短时间又少不了电动机

  回复 引用 举报
steelen 个人主页 给TA发消息 加TA为好友 发表于:2019-12-25 16:46:30 14楼
 

腾控之经典产品STC-1,2002-2018 几千用户考验,欧盟CE认证,美国FCC认证
8AI(0-5V/0-20mA/NTC),8DI(测频率/测周期/脉冲计数/消抖滤波),8DO(5A/250V继电器), 2串口(RS232/485可选)
http://www.tengcon.com/product/ModbusIO/2011-03-14/84.html

  回复 引用 举报
Smile-lyc 个人主页 给TA发消息 加TA为好友 发表于:2020-01-18 14:14:38 15楼
 

赠人玫瑰,手留余香。

感谢你的求助和答疑,对于求助者请大家在求助帖发布一个月内给予结贴。

针对求助者自己解决问题后,及时把信息(问题解决措施和思路)反馈到自己帖子中,论坛给予20~50积分奖励。


  回复 引用 举报
edric 个人主页 给TA发消息 加TA为好友 发表于:2020-01-22 09:43:51 16楼
 

硬件如果没问题的话,适当调整一下参数如:启动时间延长或断相时间延长试试

  回复 引用 举报
继保商务网 个人主页 给TA发消息 加TA为好友 发表于:2020-02-02 18:30:54 17楼
 


26MD系列电动机保护器针对低压电动机在使用时产生的故障而开发的一系列保护装置,集保护、测量、控制、通讯为一体的保护装置。保护器采集三相电流、三相电压、并计算F, P, Q, COS, Se, Eq等数据,当满足保护动作条件时,驱动继电器输出,从而达到保护低压电动机的目的。

  回复 引用 举报

周点击排行
周回复排行
最新求助