AB753系列变频器运行异响 点击:1195 | 回复:9



末日的礼赞

    
  • 精华:0帖
  • 求助:1帖
  • 帖子:2帖 | 18回
  • 年度积分:119
  • 历史总积分:897
  • 注册:2016年7月20日
发表于:2016-09-14 13:20:27
楼主
求助帖10分-未结帖

是这样的,之前有过一台大小302的753系列变频器出现异响,声音特别大也很尖锐,拆开机子看了下螺丝有没有松动,清了下灰,但是重新上电声音还是很大,然后到第二天准备拆开来仔细看的时候,上电之后却没有声音了,真奇葩!

然后最近又有一台声音突然就变大了而且中间的风扇声音特别小,似乎是转不动?求解啊各位大佬,从来都没有碰到这种问题啊,急!




末日的礼赞

  • 精华:0帖
  • 求助:1帖
  • 帖子:2帖 | 18回
  • 年度积分:119
  • 历史总积分:897
  • 注册:2016年7月20日
发表于:2016-09-14 13:21:45
1楼

还有出现声音后,变频器没有报故障,输入输出电流都正常,求解啊大神们

李东泽

  • [版主]
  • 精华:7帖
  • 求助:25帖
  • 帖子:1191帖 | 6212回
  • 年度积分:3661
  • 历史总积分:39075
  • 注册:2010年3月25日
发表于:2016-09-14 14:31:40
2楼

你的变频器外部接线有电抗器吗?

末日的礼赞

  • 精华:0帖
  • 求助:1帖
  • 帖子:2帖 | 18回
  • 年度积分:119
  • 历史总积分:897
  • 注册:2016年7月20日
发表于:2016-09-14 16:38:20
3楼


回复内容:有,底下就有一个电抗器,这边现场有很多台用作冷却塔的就这一个声音异响,求解决办法

对: 李东泽 你的变频器外部接线有电抗器吗? 内容的回复!


2871387975@qq.com

  • 精华:0帖
  • 求助:0帖
  • 帖子:7帖 | 156回
  • 年度积分:0
  • 历史总积分:452
  • 注册:2016年2月25日
发表于:2016-09-19 16:38:01
4楼

还有出现声音后,变频器没有报故障,输入输出电流都正常,求解啊大神们

平淡的心

  • 精华:0帖
  • 求助:0帖
  • 帖子:2帖 | 24回
  • 年度积分:2
  • 历史总积分:143
  • 注册:2016年9月04日
发表于:2016-09-29 21:37:00
5楼

回复内容:有,底下就有一个电抗器,这边现场有很多台用作冷却塔的就这一个声音异响,求解决办法

对: 李东泽 你的变频器外部接线有电抗器吗? 内容的回复!

平淡的心

  • 精华:0帖
  • 求助:0帖
  • 帖子:2帖 | 24回
  • 年度积分:2
  • 历史总积分:143
  • 注册:2016年9月04日
发表于:2016-09-29 21:38:07
6楼

有,底下就有一个电抗器,这边现场有很多台用作冷却塔的就这一个声音异响,求解决办法

对: 李东泽 你的变频器外部接线有电抗器吗?

末日的礼赞

  • 精华:0帖
  • 求助:1帖
  • 帖子:2帖 | 18回
  • 年度积分:119
  • 历史总积分:897
  • 注册:2016年7月20日
发表于:2017-03-09 14:32:06
7楼

已经解决~原因是固定在支架上的螺丝螺母没有扭到位,出现了共振产生的异响,都已经完美解决

baoguo1986

  • 精华:0帖
  • 求助:0帖
  • 帖子:0帖 | 6回
  • 年度积分:0
  • 历史总积分:6
  • 注册:2012年2月08日
发表于:2017-10-16 08:54:23
8楼

哈哈,我的753变频器也是这样,异常声音特别大,后来发现有个螺丝松啦!

工控小兵01

  • 精华:0帖
  • 求助:0帖
  • 帖子:0帖 | 30回
  • 年度积分:21
  • 历史总积分:89
  • 注册:2019年2月20日
发表于:2020-09-18 09:41:13
9楼

有电抗的我感觉是有一种怪声音


相关主题

官方公众号

智造工程师