当前位置:
砰~!空开炸了~~~眼前一片白!!!!
回复 | 人气 | 打印
七彩阳 个人主页 给TA发消息 加TA为好友 发表于:2008-04-13 20:48:20 楼主

 

        今天维修锅炉,37KW引风机不转,发现 前端一个原德力西CDB2-100   100A三极空开,其中一极损坏且空开上端16平方的引线绝缘层也焦了,造成电机缺相运行,估计是接触不好造成。

        换了个“正泰”同规格的100A  ~新空开,外观和我们经常使用的DZ47型有点差不多,会大一点

       在送电之前有检查 风机的三个交流接触器——正常,电机部分因有缺相运行也有检查——正常,包括空开的上下端的接线都有检查,有没有散开的单根的铜线——没有。    而且柜内也不是很潮湿,很清洁,包括那些线的绝缘层上都是挺干净的。

         然后准备送电,没有任何负载,只是从空开到接触器上端。 人站在前面,往上开。。。。。  砰~!!!!  傻了,眼前一团白,刚开始两三分钟什么都看不见,头也有点昏昏的,有二十来分钟看什么东西都是花花的。 吓我一大跳。         空开2。4  铜接线处有放电烧熔的痕迹,有点黑``6的地方稍微有一点点放电痕迹。。。  其他七八个与之同级的空开全部跳闸~

        后面又换了一个同样正泰100 A ~新空开,正常~

        就搞不懂了,不可能会短路。 为什么会这样,到现在还不知道是怎么回事,   难道空气击穿?

 

        谁能解释一下~~~~~~???  这是为什么??

分享到: 关注收藏 邀请回答 回复 举报
东边日出 个人主页 给TA发消息 加TA为好友 发表于:2008-04-13 20:59:09 1楼
 

空气开关碳化了,绝缘降低了,引起相间短路

  回复 引用 举报
小麻籽 个人主页 给TA发消息 加TA为好友 发表于:2008-04-13 21:02:31 2楼
 

空开换过了,应该是接触器上口绝缘降低造成的。我以前也遇到过。

  回复 引用 举报
七彩阳 个人主页 给TA发消息 加TA为好友 发表于:2008-04-13 21:24:43 3楼
 

   

        接触器上端,应该不会,通电之前我有用数字万用表200M 档测过,正常。   

       就算是接触器处,那放电溶点就应该是在接触器这里,而不应该是在空开处。。。

  回复 引用 举报
勃龙工控 个人主页 给TA发消息 加TA为好友 发表于:2008-04-13 23:12:35 4楼
  数字表200M是低压测的结果,你用摇表测量就不是这个结果了,测量工具选择错误!
  回复 引用 举报
张文勉 个人主页 给TA发消息 加TA为好友 发表于:2008-04-13 23:51:54 5楼
 

水货呀呀呀呀呀呀呀呀呀呀呀

  回复 引用 举报
中央战车 个人主页 给TA发消息 加TA为好友 发表于:2008-04-14 07:44:48 6楼
 

空开内部的事!

现在空开安全多了,以前都是刀闸,准保没跑.最少得烧手!

  回复 引用 举报
一品黄山 个人主页 给TA发消息 加TA为好友 发表于:2008-04-14 07:46:28 7楼
  水货呀呀呀呀呀呀呀呀呀,同意,不要用正泰,得力西了.
  回复 引用 举报
漏电马达 个人主页 给TA发消息 加TA为好友 发表于:2008-04-14 08:32:22 8楼
  空气开关的质量居多                             
  回复 引用 举报
Wang-fei 个人主页 给TA发消息 加TA为好友 发表于:2008-04-14 08:54:55 9楼
 

不会吧,我们一般空开都没手柄的,你的呢?

质量问题么??

  回复 引用 举报
xiao xiao 个人主页 给TA发消息 加TA为好友 发表于:2008-04-14 10:07:23 10楼
  只有是空开的质量问题了
  回复 引用 举报
博古 个人主页 给TA发消息 加TA为好友 发表于:2008-04-14 10:18:36 11楼
  大一点空开的我们差不多不用国产的。
  回复 引用 举报
hugangqiang 个人主页 给TA发消息 加TA为好友 发表于:2008-04-14 10:26:59 12楼
  绝对是空开的问题,好好查一查.
  回复 引用 举报
hzgm 个人主页 给TA发消息 加TA为好友 发表于:2008-04-14 10:27:59 13楼
                                                                           
  回复 引用 举报
他山石 个人主页 给TA发消息 加TA为好友 发表于:2008-04-14 18:54:07 14楼
 

楼主真是幸运啊,看来下次也要注意点了

  回复 引用 举报
建敏 个人主页 给TA发消息 加TA为好友 发表于:2008-04-14 20:28:05 15楼
 

空开水货哦,一般的我用施耐德的或者三菱

  回复 引用 举报
CHINAFU 个人主页 给TA发消息 加TA为好友 发表于:2008-04-14 20:57:34 16楼
  唉国产空开的质量问题,到底要到什么时候才能被有关部门重视啊,空开经常爆炸的事情时有发生,安全生产,责任重于泰山啊.
  回复 引用 举报
ah 个人主页 给TA发消息 加TA为好友 发表于:2008-04-14 21:19:42 17楼
  肯定是空开质量问题,这个事情我碰到过,也是正泰的,全新100A空开,上电时三相短路,下端就一个接触器。
  回复 引用 举报
yanglin81520918 个人主页 给TA发消息 加TA为好友 发表于:2008-04-14 21:53:25 18楼
 

买ABB和西门子的要好点。还有在通电之前用表量一下通还是不通。不就知道可不可以和闸了吗?

  回复 引用 举报
19689999 个人主页 给TA发消息 加TA为好友 发表于:2008-04-14 23:06:30 19楼
  谁给我解释一下(空开2。4 铜接线处有放电烧熔的痕迹,有点黑``6的地方稍微有一点点放电痕迹。。。肯定是空开质量问题,这个事情我碰到过,也是正泰的,全新100A空开,上电时三相短路,下端就一个接触器)。
  回复 引用 举报
唐勇 个人主页 给TA发消息 加TA为好友 发表于:2008-04-15 10:36:10 20楼
 

应该是空开内部有可能有问题!

  回复 引用 举报
xuyq71 个人主页 给TA发消息 加TA为好友 发表于:2008-04-15 11:19:01 21楼
  我单位的300A空开也是正泰的,用了不到一年就产生了合上闸后拉不下来的毛病,没办法只有在买一个换上,我原来一直用天水213的质量还不错
  回复 引用 举报
密*码 个人主页 给TA发消息 加TA为好友 发表于:2008-04-15 12:14:18 22楼
  这个问题需要知道 其他七八个与之同级的空开是3极的还是4极的,如果是4极的可能是由于对地短路引起的跳闸。

  回复 引用 举报
密*码 个人主页 给TA发消息 加TA为好友 发表于:2008-04-15 12:14:19 23楼
  这个问题需要知道 其他七八个与之同级的空开是3极的还是4极的,如果是4极的可能是由于对地短路引起的跳闸。

  回复 引用 举报
夏天的我 个人主页 给TA发消息 加TA为好友 发表于:2008-04-15 14:37:59 24楼
  肯定是空开的质量问题了
  回复 引用 举报
钟兴景 个人主页 给TA发消息 加TA为好友 发表于:2008-04-15 15:05:50 25楼
 

注意安全啊!!!你真算好了

  回复 引用 举报
dbsym 个人主页 给TA发消息 加TA为好友 发表于:2008-04-15 15:19:27 26楼
  估计是空开的质量有问题。我遇到过一次就是空开控制正反转的,一合闸立马就放炮了,然后我检查所有的接线和我的PLC 程序都没有问题,都来换了一个空开就好了。
  回复 引用 举报
七彩阳 个人主页 给TA发消息 加TA为好友 发表于:2008-04-15 15:21:55 27楼
 

引用gfx111的回复内容:这个问题需要知道 其他七八个与之同级的空开是3极的还是4极的,如果是4极的可能是由于对地短路引起的跳闸。





          八个同极的空开 有七个是三极空开,都比较小,大的40A,小的也有10A。    另外一个是 西门子 的一个单极控制电源开关。

 全部跳了~~~~~

  回复 引用 举报
wqj12345 个人主页 给TA发消息 加TA为好友 发表于:2008-04-15 16:50:11 28楼
  安装前要测相间绝缘,就不会出事故了,以后多加小心。
  回复 引用 举报
heixue 个人主页 给TA发消息 加TA为好友 发表于:2008-04-15 18:02:47 29楼
 

空开质量有问题。怀疑没有安装灭弧罩。造成弧光短路。

  回复 引用 举报
黄贵波 个人主页 给TA发消息 加TA为好友 发表于:2008-04-15 20:58:21 30楼
 

同意。说是空开问题。

  回复 引用 举报
实践中成长 个人主页 给TA发消息 加TA为好友 发表于:2008-04-15 21:24:02 31楼
   估计是买了假冒“正泰”,一般(翻新猥劣品) . 采购吃.....?
  回复 引用 举报
印染电气 个人主页 给TA发消息 加TA为好友 发表于:2008-07-22 11:32:50 32楼
 

      MD<    今天又听一个同事说一个空开无缘无故炸了。  

什么玩意儿~!

  回复 引用 举报
0763 个人主页 给TA发消息 加TA为好友 发表于:2008-07-22 11:50:12 33楼
 

佩服楼主勇气!换第二个开关还敢送.若换了是我,非要穿防爆服才敢啦!没别的意思!本人胆小.

  回复 引用 举报
陈二诚 个人主页 给TA发消息 加TA为好友 发表于:2008-07-22 15:00:46 34楼
  接触器上端受潮,我也遇过这情况,还是要小心。
  回复 引用 举报
bogyq 个人主页 给TA发消息 加TA为好友 发表于:2008-07-22 15:08:31 35楼
  肯定是空开的质量问题了
  回复 引用 举报
勃龙工控 个人主页 给TA发消息 加TA为好友 发表于:2008-07-22 15:38:24 36楼
  正泰的 产品也就是那么回事,不是想象的那么美好!
  回复 引用 举报
菜的鸟 个人主页 给TA发消息 加TA为好友 发表于:2008-07-22 17:10:51 37楼
 

支持国货!

你得拿出让我支持的理由,不能单纯的支持国货,自己遭秧了.

国货也有点不争气.

  回复 引用 举报
lacus 个人主页 给TA发消息 加TA为好友 发表于:2008-07-22 18:43:23 38楼
  可能空开本身有毛病,这种例子是有过,断路器的励磁脱扣的连结螺丝做长了,一合闸就线间短路,不过这种情况很少,你能碰上也算运气太次了
  回复 引用 举报
弧光三色 个人主页 给TA发消息 加TA为好友 发表于:2008-07-22 18:43:53 39楼
  有人说过,有很多不负责的企业打着爱国的旗号在挖空心思赚钱却不管百姓的死活..说实话我对温州货的感觉太差,动不动就打中国***的商标真是为国人"争光"...你那空开很有可能是内部有一根连动的钢丝短路..(常在河边走,终有湿足时)做电工没见到弧光的有点难以致信..
  回复 引用 举报
陆铭 个人主页 给TA发消息 加TA为好友 发表于:2008-07-22 19:03:20 40楼
 

国货中的“精品”,下回合闸一定要侧着身子,把头转过一边去,不该看的就不要看。

  回复 引用 举报
向上 个人主页 给TA发消息 加TA为好友 发表于:2008-07-22 20:31:41 41楼
 

以我的经验应该是接触器的问题,我前一段时间也碰到过热续内部发生短路,用万能表是测不出的

  回复 引用 举报
子夜小雨 个人主页 给TA发消息 加TA为好友 发表于:2008-07-22 21:17:22 42楼
  操作前一定要确认好,施耐德的空开质量应该也是不错的。
  回复 引用 举报
shenmutu 个人主页 给TA发消息 加TA为好友 发表于:2008-07-22 21:38:54 43楼
  正泰的不是很好的,易碳化
  回复 引用 举报
付旦 个人主页 给TA发消息 加TA为好友 发表于:2008-07-22 21:46:19 44楼
    空开质量的 问题,估计你是买的假货。
  回复 引用 举报
wxzbj 个人主页 给TA发消息 加TA为好友 发表于:2008-07-22 21:56:04 45楼
  我们用的挺好那,,,,,
  回复 引用 举报
建敏 个人主页 给TA发消息 加TA为好友 发表于:2008-07-22 22:41:17 46楼
  我们现在电力上都用ABB的开关,阻燃系列的S261,263等
  回复 引用 举报
求知路上 个人主页 给TA发消息 加TA为好友 发表于:2008-07-23 12:45:44 47楼
  05年一年青同事试设备,机器总电源空开为300A左右再往上线路是一400A空开,电柜里有一DZ47空开控制变频电机风机,当时风机反转,调线后送DZ47空开,砰一声,三个空开全部响了,电柜有一鸭蛋大的孔,空开全部报废,至今想不明白
  回复 引用 举报
hhpp 个人主页 给TA发消息 加TA为好友 发表于:2008-07-23 13:06:22 48楼
  引用xiao xiao 的回复内容:只有是空开的质量问题了



  回复 引用 举报
lilinzhou 个人主页 给TA发消息 加TA为好友 发表于:2008-07-23 14:15:20 49楼
 

垃圾加水货,你们怎么买这样的呢?

  回复 引用 举报
文彬2 个人主页 给TA发消息 加TA为好友 发表于:2008-07-23 17:11:44 50楼
   我估计可能还是楼主有什么线头之类的造成的多数..
  回复 引用 举报
总条数: | 当前第1/2页 首页 上一页 1 2 下一页 尾页

周点击排行
周回复排行
最新求助