MZD1-200制动器线圈一得电后就冒烟 点击:434 | 回复:10



candyliwei

    
  • 精华:0帖
  • 求助:3帖
  • 帖子:16帖 | 17回
  • 年度积分:2
  • 历史总积分:95
  • 注册:2005年12月06日
发表于:2014-02-13 12:52:46
楼主

MZD1-200制动器线圈一得电(380v)没过几秒后就冒烟 这是什么原因啊。





世猫

  • 精华:3帖
  • 求助:9帖
  • 帖子:816帖 | 6279回
  • 年度积分:0
  • 历史总积分:28997
  • 注册:2011年10月16日
发表于:2014-02-13 13:37:15
1楼

线圈烧了,恐怕里面有短路吧    

candyliwei

  • 精华:0帖
  • 求助:3帖
  • 帖子:16帖 | 17回
  • 年度积分:2
  • 历史总积分:95
  • 注册:2005年12月06日
发表于:2014-02-13 14:48:09
2楼

但制动器可以正常工作的 可以吸合的啊。

这个是新装上去的电磁铁制动器

候鸟在飞

  • 精华:0帖
  • 求助:0帖
  • 帖子:0帖 | 460回
  • 年度积分:0
  • 历史总积分:656
  • 注册:2013年11月06日
发表于:2014-02-13 19:23:24
3楼

不会是把220当成380了吧?!

yrzt

  • 精华:0帖
  • 求助:0帖
  • 帖子:0帖 | 78回
  • 年度积分:0
  • 历史总积分:24
  • 注册:2007年11月23日
发表于:2014-02-17 11:18:04
4楼

鸟在飞   个人主页给TA发消息加TA为好友 发表于:2014-02-13 19:23:243楼   

不会是把220当成380了吧?!   


貌似

xuqingmin

  • 精华:1帖
  • 求助:8帖
  • 帖子:17帖 | 154回
  • 年度积分:0
  • 历史总积分:437
  • 注册:2010年7月19日
发表于:2014-02-17 11:30:21
5楼

请检查一下线圈的电压及铁芯接触情况是否良好。

芳季

  • [版主]
  • 精华:6帖
  • 求助:8帖
  • 帖子:130帖 | 5331回
  • 年度积分:0
  • 历史总积分:20053
  • 注册:2003年1月31日
发表于:2014-02-17 12:48:14
6楼

我就不太相信楼主会把220的线圈装到380的电源上。感觉线圈贴错标签了。

candyliwei

  • 精华:0帖
  • 求助:3帖
  • 帖子:16帖 | 17回
  • 年度积分:2
  • 历史总积分:95
  • 注册:2005年12月06日
发表于:2014-02-18 08:21:58
7楼

标的是380的 接的也是380的啊

我仔细看了,不是线圈冒烟,是线圈中心的铁心冒烟,这是怎么回事啊

欣欣向荣-1

  • 精华:1帖
  • 求助:0帖
  • 帖子:12帖 | 2230回
  • 年度积分:41
  • 历史总积分:8755
  • 注册:2006年9月28日
发表于:2014-02-18 09:20:41
8楼

两个原因:一个线圈本身就有短路。另一个原因制动器得电后,吸合的磁芯没有完全吸合,中间由于各式各样的原因使铁心卡死在半中间留有间隙造成线圈感抗减小,线圈电流增大使线圈过热冒烟。

欣欣向荣-1

  • 精华:1帖
  • 求助:0帖
  • 帖子:12帖 | 2230回
  • 年度积分:41
  • 历史总积分:8755
  • 注册:2006年9月28日
发表于:2014-02-18 09:32:38
9楼

哈,是不是用在行车上的,刹车没有调节好,使之铁心无法吸合到底大电流烧线圈。

欣欣向荣-1

  • 精华:1帖
  • 求助:0帖
  • 帖子:12帖 | 2230回
  • 年度积分:41
  • 历史总积分:8755
  • 注册:2006年9月28日
发表于:2014-02-18 09:39:52
10楼

这个行车制动器的调节需要些耐心的,调节不好就是烧线圈,没有掌握好它的调节规律,换一个烧一个一天能烧上N多个。会很悲催!


相关主题

官方公众号

智造工程师