康耐视IN-sight5.5writeimageFTP问题 点击:355 | 回复:4



karking

    
  • 精华:0帖
  • 求助:0帖
  • 帖子:9帖 | 149回
  • 年度积分:0
  • 历史总积分:220
  • 注册:2018年2月22日
发表于:2018-03-05 09:34:43
楼主

不能储存image,是因为固件版本是4.10.04?需要更新固件版本,还是软件设置问题?  谢谢!




求知若渴33

  • 精华:0帖
  • 求助:0帖
  • 帖子:3帖 | 169回
  • 年度积分:0
  • 历史总积分:360
  • 注册:2018年2月22日
发表于:2018-03-15 08:58:26
1楼

可以尝试一下更新固件版本

karking

  • 精华:0帖
  • 求助:0帖
  • 帖子:9帖 | 149回
  • 年度积分:0
  • 历史总积分:220
  • 注册:2018年2月22日
发表于:2018-03-15 18:25:16
2楼

尝试更新固件失败,可能是固件版本已经不兼容该硬件。还是用5.4版本的软件,就可以用上FTP。

回复内容:

对: 求知若渴33 可以尝试一下更新固件版本 内容的回复!


小鬼无敌

  • 精华:0帖
  • 求助:0帖
  • 帖子:0帖 | 40回
  • 年度积分:0
  • 历史总积分:105
  • 注册:2018年3月08日
发表于:2018-03-17 17:47:30
3楼

软件版本高了吧。。。固件版本与软件版本不匹配?

karking

  • 精华:0帖
  • 求助:0帖
  • 帖子:9帖 | 149回
  • 年度积分:0
  • 历史总积分:220
  • 注册:2018年2月22日
发表于:2018-03-26 09:16:22
4楼

对的,已验证

回复内容:

对: 小鬼无敌 软件版本高了吧。。。固件版本与软件版本不匹配? 内容的回复!



相关主题

官方公众号

智造工程师