我的PROFACE软件安装完以后,双击后闪一下怎么不运行呀? 点击:0 | 回复:15



wwm1969

    
  • 精华:2帖
  • 求助:0帖
  • 帖子:61帖 | 406回
  • 年度积分:0
  • 历史总积分:571
  • 注册:2005年3月19日
发表于:2006-01-13 10:22:00
楼主
我的PROFACE软件安装完以后,双击后闪一下怎么不运行呀?
PROFACE公司的人在吗?



立铭电子

  • 精华:0帖
  • 求助:0帖
  • 帖子:3帖 | 490回
  • 年度积分:0
  • 历史总积分:875
  • 注册:2006年1月10日
发表于:2006-01-13 11:51:00
1楼
安装过程中有报错或者什么提示吗?

wwm1969

  • 精华:2帖
  • 求助:0帖
  • 帖子:61帖 | 406回
  • 年度积分:0
  • 历史总积分:571
  • 注册:2005年3月19日
发表于:2006-01-13 13:09:00
2楼
没有任何信息呀?

笨!

  • 精华:2帖
  • 求助:0帖
  • 帖子:41帖 | 394回
  • 年度积分:0
  • 历史总积分:658
  • 注册:2003年11月04日
发表于:2006-01-13 16:40:00
3楼
是啊,我也是这样的问题,
换盘重装都行,
那位知道,能告诉,
在此多谢了!

StoneChen

  • 精华:0帖
  • 求助:1帖
  • 帖子:27帖 | 330回
  • 年度积分:0
  • 历史总积分:852
  • 注册:2003年10月23日
发表于:2006-01-13 23:03:00
4楼
我的也是,前天还用的好好的,今天就不行,我的好几个同事也都是这样的,不知道是不是试用日期到了,可是我的也不是试用版的啊?是不是软件有问题呢?

笨!

  • 精华:2帖
  • 求助:0帖
  • 帖子:41帖 | 394回
  • 年度积分:0
  • 历史总积分:658
  • 注册:2003年11月04日
发表于:2006-01-14 08:37:00
5楼
怎么不见相关人员出来解决一下哦.
真是很晕.

wwm1969

  • 精华:2帖
  • 求助:0帖
  • 帖子:61帖 | 406回
  • 年度积分:0
  • 历史总积分:571
  • 注册:2005年3月19日
发表于:2006-01-14 09:12:00
6楼
我昨天换了WIN2000系统,装上去好用了!
但WIN2000系统关机后,进WIN2000系统要密码!
我没有设置密码呀!怎么回事!

笨!

  • 精华:2帖
  • 求助:0帖
  • 帖子:41帖 | 394回
  • 年度积分:0
  • 历史总积分:658
  • 注册:2003年11月04日
发表于:2006-01-14 09:18:00
7楼
换系统当然会好了,
可是,我的电脑太多的东西了,
不可能换系统.

qwe5210

  • 精华:0帖
  • 求助:0帖
  • 帖子:6帖 | 118回
  • 年度积分:0
  • 历史总积分:206
  • 注册:2005年5月25日
发表于:2006-01-18 09:27:00
8楼
这样的问题不换系统是没什么好办法解决的

ABCDEFGHIJK

  • 精华:0帖
  • 求助:0帖
  • 帖子:2帖 | 15回
  • 年度积分:0
  • 历史总积分:82
  • 注册:2004年7月15日
发表于:2006-02-13 20:06:00
9楼
我的也是都坏了几个月了一直开不了

352DE

  • 精华:2帖
  • 求助:0帖
  • 帖子:59帖 | 270回
  • 年度积分:0
  • 历史总积分:564
  • 注册:2003年10月16日
发表于:2006-02-14 08:32:00
10楼
专家出来给个答复啊~!!

笨!

  • 精华:2帖
  • 求助:0帖
  • 帖子:41帖 | 394回
  • 年度积分:0
  • 历史总积分:658
  • 注册:2003年11月04日
发表于:2006-02-14 14:46:00
11楼
呵呵!
没有人给答复的哦.

异乡客

  • 精华:0帖
  • 求助:0帖
  • 帖子:0帖 | 2回
  • 年度积分:0
  • 历史总积分:112
  • 注册:2003年12月01日
发表于:2006-09-05 22:21:00
12楼
我的安装软件后就是这个问题,换到另一个用户就可以了,供应商也没给出解释为什么

StoneChen

  • 精华:0帖
  • 求助:1帖
  • 帖子:27帖 | 330回
  • 年度积分:0
  • 历史总积分:852
  • 注册:2003年10月23日
发表于:2006-09-09 19:53:00
13楼
好像是电脑的问题,系统冲突吧,有可能和其它软件的冲突,如果有用金山系列软件的,试试去掉金山系列软件用用看吧!我的可以了,谢谢大家!

zyfzxh

  • 精华:0帖
  • 求助:0帖
  • 帖子:19帖 | 134回
  • 年度积分:0
  • 历史总积分:185
  • 注册:2005年6月25日
发表于:2006-09-16 16:01:00
14楼
安裝時不要把軟件的註冊名用管理員的用戶名!

王者之师--明白才懂得

  • 精华:0帖
  • 求助:1帖
  • 帖子:61帖 | 326回
  • 年度积分:0
  • 历史总积分:1725
  • 注册:2007年8月18日
发表于:2015-03-08 19:56:53
15楼

我也出现同样的情况 也在网上找相关解决方法,弄了两天,现在终于解决 ,直接把汉化版卸载掉就可以了 只是软件全是英文 不过可以用也就可以  


相关主题

官方公众号

智造工程师