急!AB SMC150软启动器未接负载上电后输出端线电压有380V,正常吗? 点击:0 | 回复:7



带钩铁十字

    
  • 精华:0帖
  • 求助:0帖
  • 帖子:3帖 | 1回
  • 年度积分:0
  • 历史总积分:51
  • 注册:2005年8月17日
发表于:2011-06-21 00:10:54
楼主

请各位大侠帮助!AB SMC150软启动器未接负载上电后输出端线电压有380V,正常吗?




带钩铁十字

  • 精华:0帖
  • 求助:0帖
  • 帖子:3帖 | 1回
  • 年度积分:0
  • 历史总积分:51
  • 注册:2005年8月17日
发表于:2011-06-21 00:12:14
1楼
在线等!ji 啊啊啊啊啊啊啊

wch048

  • 精华:0帖
  • 求助:1帖
  • 帖子:1帖 | 58回
  • 年度积分:0
  • 历史总积分:753
  • 注册:2008年5月29日
发表于:2011-06-21 18:17:28
2楼

没有接负载  你能测出来380V 是感应电压............

lihuboli

  • 精华:0帖
  • 求助:0帖
  • 帖子:0帖 | 1回
  • 年度积分:0
  • 历史总积分:11
  • 注册:2010年12月29日
发表于:2011-12-09 20:46:33
3楼

你的软启动器的工作方式是在线的吗?如果是在西安工作的话,未接负载上电有电压你可以检测一下,接上三个灯泡按星型接法接到电路中,如果灯泡不亮说明是软启动RC电路中感应的电压;如果灯泡亮啦你可以检测可控硅是否击穿。

小菜鸟

  • 精华:0帖
  • 求助:0帖
  • 帖子:6帖 | 42回
  • 年度积分:0
  • 历史总积分:231
  • 注册:2010年10月14日
发表于:2012-01-03 21:32:11
4楼

我觉得是可控硅击穿了。

前不久在某氧化铝厂去看过一个现场。也是AB SMC150 KW的

软启动拆下来了。用万用表一量。输入输出接通。

上电后也是有380V的输出(没有启动软启动)

楼主可以拆开软启动 把可控硅拆下来,是一个圆圆的黑色的东西 不是很大。

用几节电池和灯泡可以检测一下可控硅。 

 

tyg1020

  • 精华:0帖
  • 求助:0帖
  • 帖子:2帖 | 20回
  • 年度积分:9
  • 历史总积分:68
  • 注册:2011年5月27日
发表于:2013-01-08 16:05:08
5楼

AB 150-F317运行报无负载?是什么原因?

季全共

  • 精华:8帖
  • 求助:1帖
  • 帖子:154帖 | 608回
  • 年度积分:1
  • 历史总积分:1932
  • 注册:2005年11月04日
发表于:2013-01-08 22:26:45
6楼
未接负载有380v电压有可能是可控硅两端并联的阻容吸收元件引起虚假电压,接上负载后就消失,当然也不排除可控硅击穿短路,电源电压直接到达输出端。把2个灯泡串联起来然后接到输出端任意两相,如果灯泡亮就是可控硅短路,如果不亮就是阻容元件引起的虚假电压。

a844818270

  • 精华:0帖
  • 求助:0帖
  • 帖子:0帖 | 14回
  • 年度积分:0
  • 历史总积分:13
  • 注册:2011年4月14日
发表于:2018-03-13 12:48:52
7楼

各位师傅:请问SMC-2 配备DIP拨位开关【15位】及数位式选择开关,什么设置,DIP拨位开关,作为时间吗?


相关主题

官方公众号

智造工程师