Advertisement
Advertisement Advertisement
当前位置:
ifix5.5传统历史库安装出错
回复 | 人气 | 打印
小学生121 个人主页 给TA发消息 加TA为好友 发表于:2017-10-18 10:02:47 楼主

电脑的操作系统是windows server 2008 r2.64位的。安装的ifix5.5,当安装传统历史库,文件在Setup\Proficy\Legacy、下iFIX55_Pulse_ClassicHistorian_002A_NLS.exe。提示要安装缺少server pack:2.等。以前的用的操作系统系统都可以安装。有没有大神能解决。

分享到: 收藏 回复 举报
Advertisement
Advertisement
Advertisement
小学生121 个人主页 给TA发消息 加TA为好友 发表于:2017-10-18 10:08:33 1楼
 

安装弹出下面的对话框。。。。。。


  回复引用举报
小学生121 个人主页 给TA发消息 加TA为好友 发表于:2017-10-21 10:38:46 2楼
 

自己解决了

  回复引用举报

相关主题
周点击排行
周回复排行
    最新求助
      Advertisement Advertisement