当前位置:
ABB机器人无法进入系统
回复 | 人气 | 打印
lutc2003 个人主页 给TA发消息 加TA为好友 悬赏10分-未结帖 发表于:2017-05-08 16:18:37 楼主

各位高手,请问一下ABB机器人无法进入系统,启动到图中的这一步就进行不下去了,不断重启

分享到: 关注收藏 邀请回答 回复 举报
安川维修中心 个人主页 给TA发消息 加TA为好友 发表于:2017-05-08 22:28:54 1楼
 

这是示教器或者主机有问题,需要现场判断  

  回复 引用 举报
nzgao 个人主页 给TA发消息 加TA为好友 发表于:2017-05-09 04:42:12 2楼
 

这是示教器或者主机有问题,需要现场判断

  回复 引用 举报
水中的蓝天_55 个人主页 给TA发消息 加TA为好友 发表于:2017-05-13 10:01:24 3楼
 

机器人主机里有一块电池,折一下电池,再装上电池试试。

  回复 引用 举报
LCY525528 个人主页 给TA发消息 加TA为好友 发表于:2017-05-14 22:26:08 4楼
 

机器人主机里有一块电池,折一下电池,再装上电池试试。

  回复 引用 举报
凯能工控 个人主页 给TA发消息 加TA为好友 发表于:2017-05-30 09:19:45 5楼
 

https://shop182904866.taobao.com/

  回复 引用 举报
zzx3980223 个人主页 给TA发消息 加TA为好友 发表于:2017-05-31 23:39:41 6楼
 

我遇到过 是示教器坏了

  回复 引用 举报
tantaode123 个人主页 给TA发消息 加TA为好友 发表于:2017-06-01 16:02:23 7楼
 

我遇见过进不了系统,但是检测出是CPU坏了,

  回复 引用 举报
floven 个人主页 给TA发消息 加TA为好友 发表于:2017-06-15 13:15:36 8楼
 

把电池拔出 重启下看看

  回复 引用 举报
hlhaiqin 个人主页 给TA发消息 加TA为好友 发表于:2017-06-16 14:14:07 9楼
 

如果把电池拆了,会导致程序和参数丢失吗?

  回复 引用 举报
菜鸟老罗 个人主页 给TA发消息 加TA为好友 发表于:2017-06-16 16:15:39 10楼
 

我们也出现过这个问题,换块CF卡就好了

  回复 引用 举报
睁眼天就亮 个人主页 给TA发消息 加TA为好友 发表于:2017-06-23 20:43:46 11楼
 

换块CF卡试试看

  回复 引用 举报
dongxiaoxing 个人主页 给TA发消息 加TA为好友 发表于:2017-08-18 09:10:43 12楼
 

有可能是CF卡坏了

  回复 引用 举报
vikoo8542 个人主页 给TA发消息 加TA为好友 发表于:2017-09-08 14:31:07 13楼
 

可能是CF卡坏了,里面灰尘太多了,之前试过一样的情况,后来拆开把灰尘清理一下就没事了

  回复 引用 举报
nqjj 个人主页 给TA发消息 加TA为好友 发表于:2017-10-13 09:00:01 14楼
 

需要耐心等待 肯定能进去 时间长一点

  回复 引用 举报
余小鱼 个人主页 给TA发消息 加TA为好友 发表于:2018-02-02 11:10:50 15楼
 
这是示教器或者主机有问题,需要现场判断



  回复 引用 举报

周点击排行
周回复排行
最新求助