注塑机电器老是烧坏 点击:0 | 回复:33



勃龙工控

    
  • 精华:2帖
  • 求助:0帖
  • 帖子:46帖 | 2828回
  • 年度积分:0
  • 历史总积分:6410
  • 注册:2004年4月03日
发表于:2007-05-24 17:34:00
楼主
我们滕州一个儿童用品公司购买的一台宁波某公司产5000克注塑机,主电机功率45KW,星交启动.新设备没用几周,启动的接触器就烧坏,用户找电工更换,总是用不几小时就坏.
用户单位无法,找我处理,我到达时注塑机厂家的技术人员已经处理好了.只是换了三个接触器,2个CJX2-9511,一个5011,正泰的.
察看原来烧坏的接触器:是施耐德5011.
问宁波技术人员:45KW电机满载90A左右的电流,为什么用5011呢?
回答:施耐德是法国的,是世界上最好的电器.
我问:是最好的你就用50A的?那还换成国产9511干吗?
人家不回答,坐车跑了.......



鬼脸嘟嘟

  • 精华:2帖
  • 求助:0帖
  • 帖子:8帖 | 161回
  • 年度积分:0
  • 历史总积分:172
  • 注册:2007年3月17日
发表于:2007-05-24 18:59:00
1楼
呵呵 顶一下!

lkjfpwye

  • 精华:0帖
  • 求助:0帖
  • 帖子:3帖 | 46回
  • 年度积分:0
  • 历史总积分:67
  • 注册:2007年5月03日
发表于:2007-05-24 19:08:00
2楼
顶了,可能安装时拿错了.

大头鱼

  • 精华:37帖
  • 求助:0帖
  • 帖子:236帖 | 3883回
  • 年度积分:0
  • 历史总积分:14312
  • 注册:2004年4月23日
发表于:2007-05-24 19:37:00
3楼
有意思,顶了

koyo

  • 精华:0帖
  • 求助:0帖
  • 帖子:17帖 | 129回
  • 年度积分:0
  • 历史总积分:426
  • 注册:2002年1月05日
发表于:2007-06-04 21:35:00
4楼
星三角其实在接的接触器上没有90A的应该用6511差不多

kdz

  • 精华:0帖
  • 求助:1帖
  • 帖子:7帖 | 159回
  • 年度积分:0
  • 历史总积分:342
  • 注册:2006年6月18日
发表于:2007-06-05 09:34:00
5楼
楼上说得有理!
星接的接触器用6511或以上的就行,角接的必须用9511或以上

mimang

  • 精华:2帖
  • 求助:1帖
  • 帖子:105帖 | 547回
  • 年度积分:0
  • 历史总积分:1237
  • 注册:2002年6月16日
发表于:2007-06-05 14:00:00
6楼
晕倒,稀奇的事真多

mimang

  • 精华:2帖
  • 求助:1帖
  • 帖子:105帖 | 547回
  • 年度积分:0
  • 历史总积分:1237
  • 注册:2002年6月16日
发表于:2007-06-05 14:32:00
7楼
我们单位用的是国外的注塑机,1000万呢

深圳忠澳机电

  • 精华:0帖
  • 求助:0帖
  • 帖子:1帖 | 76回
  • 年度积分:0
  • 历史总积分:110
  • 注册:2002年6月18日
发表于:2007-07-02 17:34:00
8楼
哈哈!!

一小点

  • 精华:0帖
  • 求助:0帖
  • 帖子:19帖 | 229回
  • 年度积分:0
  • 历史总积分:439
  • 注册:2002年3月22日
发表于:2007-07-04 10:24:00
9楼
这种设备应该加装电流控制继电器。

张智勇

  • 精华:16帖
  • 求助:4帖
  • 帖子:428帖 | 4141回
  • 年度积分:0
  • 历史总积分:4027
  • 注册:2004年8月21日
发表于:2007-07-04 10:33:00
10楼
用正宗施耐德50A没有问题,星启动△运转
不过50A可没有一点余量
你查查星△启动短路,45KW电机配50A接触器没有错,关键你设备安装的是不是假货

张智勇

  • 精华:16帖
  • 求助:4帖
  • 帖子:428帖 | 4141回
  • 年度积分:0
  • 历史总积分:4027
  • 注册:2004年8月21日
发表于:2007-07-04 10:44:00
11楼

罗尼

  • 精华:0帖
  • 求助:0帖
  • 帖子:86帖 | 627回
  • 年度积分:0
  • 历史总积分:1124
  • 注册:2007年7月12日
发表于:2007-08-04 19:55:00
12楼
还有这样的技术人员,是不是专业的啊

雁难飞

  • 精华:0帖
  • 求助:0帖
  • 帖子:20帖 | 1013回
  • 年度积分:0
  • 历史总积分:1430
  • 注册:2004年4月29日
发表于:2007-08-04 20:00:00
13楼
45KW电机敢用50A的脑子里没有毛病吧,

1-人

  • 精华:0帖
  • 求助:0帖
  • 帖子:1帖 | 176回
  • 年度积分:0
  • 历史总积分:346
  • 注册:2006年10月17日
发表于:2007-08-04 20:15:00
14楼
心力已经说了:正宗施耐德50A没问题,这不是臆断.星三角所加的电流不是额定电流.如果用9511还接触器损坏,就要找其他原因了.

基层维修工

  • 精华:1帖
  • 求助:0帖
  • 帖子:9帖 | 221回
  • 年度积分:0
  • 历史总积分:267
  • 注册:2007年6月04日
发表于:2007-08-04 21:09:00
15楼
记得星三角启动器在接触器前面

飞鸟2008

  • 精华:0帖
  • 求助:0帖
  • 帖子:6帖 | 34回
  • 年度积分:0
  • 历史总积分:57
  • 注册:2007年8月23日
发表于:2007-09-18 12:56:00
16楼
呵呵。

屠夫的优雅

  • 精华:0帖
  • 求助:0帖
  • 帖子:32帖 | 1965回
  • 年度积分:0
  • 历史总积分:2827
  • 注册:2007年7月14日
发表于:2007-09-19 13:14:00
17楼
施耐德的接触器也不是世界第一 
坏了很正常的

cdust

  • 精华:1帖
  • 求助:0帖
  • 帖子:45帖 | 1818回
  • 年度积分:0
  • 历史总积分:2396
  • 注册:2005年12月22日
发表于:2007-09-19 13:32:00
18楼
做设备的不懂电气正常的

李纯绪

  • [版主]
  • 精华:1帖
  • 求助:1帖
  • 帖子:107帖 | 8012回
  • 年度积分:6458
  • 历史总积分:57861
  • 注册:2006年10月09日
发表于:2007-09-19 14:22:00
19楼
注意!接触器的额定电流是在一定工作制下的值,不是50A的接触器通过50A以上的电流就一定损坏。你这种情况设计应该说是正确的,但为提高运行可靠性应该选用60A以上的。

天高云淡^-^

  • 精华:49帖
  • 求助:0帖
  • 帖子:49帖 | 2659回
  • 年度积分:0
  • 历史总积分:4771
  • 注册:2007年1月11日
发表于:2007-09-19 14:32:00
20楼
 有意思,顶了

相关主题

官方公众号

智造工程师
首页 上一页 1 2 下一页 尾页